PT-2016-5314
CVE-2016-2991
·
Publicado
2016-12-01
·
Atualizado
2016-12-01
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
IBM Lotus Protector for Mail Security versions 2.8.0.0 through 2.8.1.0 before 2.8.1.0-22115
Description
The issue allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting (XSS) attacks.
Recommendations
For versions 2.8.0.0 through 2.8.1.0 before 2.8.1.0-22115, update to version 2.8.1.0-22115 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾