PT-2016-5409
CVE-2016-3194
·
Publicado
2016-08-19
·
Atualizado
2017-08-16
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
FortiManager versions 5.0.0 through 5.0.12
FortiManager versions 5.2.0 through 5.2.6
FortiAnalyzer versions 5.0.0 through 5.0.13
FortiAnalyzer versions 5.2.0 through 5.2.6
Description
A cross-site scripting (XSS) issue exists in the address added page, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For FortiManager versions 5.0.0 through 5.0.12, update to version 5.0.12 or later.
For FortiManager versions 5.2.0 through 5.2.6, update to version 5.2.6 or later.
For FortiAnalyzer versions 5.0.0 through 5.0.13, update to version 5.0.13 or later.
For FortiAnalyzer versions 5.2.0 through 5.2.6, update to version 5.2.6 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾