PT-2016-5996
CVE-2016-4518
·
Publicado
2016-06-19
·
Atualizado
2016-06-21
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
OSIsoft PI AF Server versions prior to 2016 2.8.0
Description
The issue allows remote authenticated users to cause a denial of service, resulting in a service outage, by sending a specific message.
Recommendations
For versions prior to 2016 2.8.0, update to version 2016 2.8.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾