PT-2016-6241
CVE-2016-5098
·
Publicado
2016-07-05
·
Atualizado
2018-10-30
Descrição por
CVSS 3.1
5.3
MédiaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions
phpMyAdmin versions prior to 4.6.2-prerelease
Description
A directory traversal issue in the libraries/error report.lib.php file allows remote attackers to determine the existence of arbitrary files by triggering an error.
Recommendations
For versions prior to 4.6.2-prerelease, update to version 4.6.2-prerelease or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾