PT-2016-6371
CVE-2016-5335
·
Publicado
2016-08-31
·
Atualizado
2022-04-08
Descrição por
CVSS 3.1
7.8
AltaMétricasAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
VMware Identity Manager versions prior to 2.7
vRealize Automation versions 7.0.x through 7.0.x before 7.1
Description
The issue allows local users to obtain root access via unspecified vectors.
Recommendations
For VMware Identity Manager versions prior to 2.7, update to version 2.7 or later.
For vRealize Automation versions 7.0.x before 7.1, update to version 7.1 or later.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾