PT-2016-6650
CVE-2016-5702
·
Publicado
2016-07-03
·
Atualizado
2024-06-15
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
phpMyAdmin versions 4.6.x before 4.6.3
Description
The issue allows remote attackers to conduct cookie-attribute injection attacks via a crafted URI when the environment lacks a PHP SELF value.
Recommendations
For phpMyAdmin versions 4.6.x before 4.6.3, update to version 4.6.3 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾