PT-2016-6724
CVE-2016-5905
·
Publicado
2016-11-30
·
Atualizado
2016-11-30
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
IBM Maximo Asset Management versions 7.5 before 7.5.0.10 IF3
IBM Maximo Asset Management versions 7.6 before 7.6.0.5 IF2
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For IBM Maximo Asset Management version 7.5, update to 7.5.0.10 IF3 or later.
For IBM Maximo Asset Management version 7.6, update to 7.6.0.5 IF2 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾