PT-2016-6740
CVE-2016-5972
·
Publicado
2016-09-26
·
Atualizado
2016-11-28
Descrição por
CVSS 3.1
6.8
MédiaMétricasAV:N/AC:H/PR:L/UI:N/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions
IBM Security Privileged Identity Manager (ISPIM) Virtual Appliance versions 2.0.0 through 2.0.2 before FP8
Description
The issue allows remote authenticated users to obtain sensitive information or modify data. This is due to weak permissions for unspecified resources.
Recommendations
For versions 2.0.0 through 2.0.2 before FP8, update to at least 2.0.2 FP8 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾