PT-2016-7415
CVE-2016-7885
·
Publicado
2016-12-15
·
Atualizado
2016-12-22
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Adobe Experience Manager versions 6.2 and earlier
Description
The issue could be used in Cross-Site Request Forgery attacks.
Recommendations
For Adobe Experience Manager versions 6.2 and earlier, update to a version later than 6.2 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾