PT-2016-7676
CVE-2016-9165
·
Publicado
2016-11-09
·
Atualizado
2017-03-23
Descrição por
CVSS 3.1
7.5
AltaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
CA Unified Infrastructure Management versions prior to 8.5
CA Unified Infrastructure Management Snap versions prior to 8.5
Description
The issue allows remote attackers to obtain active session ids, which can be used to bypass authentication or gain privileges.
Recommendations
For CA Unified Infrastructure Management versions prior to 8.5, update to version 8.5 or later.
For CA Unified Infrastructure Management Snap versions prior to 8.5, update to version 8.5 or later.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾