PT-2016-7855

CVE-2016-9862

·

Publicado

2016-12-07

·

Atualizado

2024-06-15

Descrição por

CVSS 3.1
7.5
Alta
MétricasAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions phpMyAdmin versions 4.6.x prior to 4.6.5
Description An issue was discovered that allows injection of BBCode in the login page with a crafted login request.
Recommendations For versions prior to 4.6.5, update to version 4.6.5 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
ALT-PU-2016-2421
OPENSUSE-SU-2024:10054-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾