PT-2017-10134
CVE-2016-9418
·
Publicado
2017-01-31
·
Atualizado
2017-02-05
Descrição por
CVSS 3.1
7.5
AltaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
MyBB versions prior to 1.8.8
MyBB Merge System versions prior to 1.8.8
Description
The issue might allow remote attackers to obtain sensitive information from ACP backups via certain vectors involving a short name.
Recommendations
For MyBB versions prior to 1.8.8, update to version 1.8.8 or later.
For MyBB Merge System versions prior to 1.8.8, update to version 1.8.8 or later.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾