PT-2017-10933

CVE-2017-1000240

·

Publicado

2017-11-17

·

Atualizado

2017-11-30

Descrição por

CVSS 3.1
5.4
Média
MétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions OpenEMR versions prior to 5.0.0
Description The issue affects the OpenEMR application, allowing remote authenticated attackers to inject arbitrary web script or HTML due to multiple reflected and stored Cross-Site Scripting (XSS) vulnerabilities.
Recommendations For versions prior to 5.0.0, update to version 5.0.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾