PT-2017-11519
CVE-2017-10811
·
Publicado
2017-08-18
·
Atualizado
2017-08-25
Descrição por
CVSS 2.0
7.7
AltaMétricasAV:A/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Buffalo WCR-1166DS versions 1.30 and earlier
Description
The issue allows an attacker to execute arbitrary OS commands.
Recommendations
For Buffalo WCR-1166DS versions 1.30 and earlier, update to a version later than 1.30 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾