PT-2017-11805

CVE-2017-11183

·

Publicado

2017-07-28

·

Atualizado

2018-02-24

Descrição por

CVSS 2.0
5.5
Média
MétricasAV:N/AC:L/Au:S/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions GLPI versions prior to 9.1.5
Description The issue allows remote authenticated administrators to delete arbitrary files by crafting the file parameter in the front/backup.php script.
Recommendations For versions prior to 9.1.5, update to version 9.1.5 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
ALT-PU-2017-2291
MGASA-2018-0135
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾