PT-2017-11960
CVE-2017-11364
·
Publicado
2017-08-02
·
Atualizado
2017-08-04
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Joomla! versions prior to 3.7.4
Description
The issue allows remote authenticated users to gain control of the target application by leveraging Certificate Transparency logs, due to the CMS installer not verifying a user's ownership of a webspace.
Recommendations
For versions prior to 3.7.4, update to version 3.7.4 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾