PT-2017-13188
CVE-2017-13994
·
Publicado
2017-10-05
·
Atualizado
2019-10-09
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
LOYTEC LVIS-3ME versions prior to 6.2.0
Description
A Cross-site Scripting issue was discovered in the web interface, which lacks proper web request validation. This could allow XSS attacks to occur if an authenticated user is tricked into clicking a malicious link.
Recommendations
For LOYTEC LVIS-3ME versions prior to 6.2.0, update to version 6.2.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾