PT-2017-13191
CVE-2017-13998
·
Publicado
2017-10-05
·
Atualizado
2019-10-09
Descrição por
CVSS 3.1
7.5
AltaMétricasAV:N/AC:H/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
LOYTEC LVIS-3ME versions prior to 6.2.0
Description
An issue with insufficient protection of credentials was found, where the application fails to adequately safeguard sensitive information from unauthorized access.
Recommendations
For LOYTEC LVIS-3ME versions prior to 6.2.0, update to version 6.2.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾