PT-2017-13267

CVE-2017-14124

·

Publicado

2017-09-13

·

Atualizado

2019-10-03

Descrição por

CVSS 3.1
6.3
Média
MétricasAV:L/AC:H/PR:L/UI:N/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions eLux RP versions 5.x through 5.5.999 LTSR eLux RP versions 5.6.x through 5.6.1 CR
Description The issue allows starting applications other than defined when classic desktop mode is used, even if the user does not have permissions to change application definitions.
Recommendations For eLux RP versions 5.x through 5.5.999 LTSR, update to version 5.5.1000 LTSR or later. For eLux RP versions 5.6.x through 5.6.1 CR, update to version 5.6.2 CR or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾