PT-2017-14082
CVE-2017-15524
·
Publicado
2017-12-18
·
Atualizado
2019-10-03
Descrição por
CVSS 3.1
9.1
CríticaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions
Kemp Load Balancer devices with software prior to 7.2.40.1
Description
The issue concerns a security feature bypass in the Application Firewall Pack component. This can be achieved via an HTTP POST request.
Recommendations
For versions prior to 7.2.40.1, update to version 7.2.40.1 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾