PT-2017-14158
CVE-2017-15727
·
Publicado
2017-10-21
·
Atualizado
2019-03-14
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
phpMyFAQ versions prior to 2.9.9
Description
The issue concerns Stored Cross-site Scripting (XSS) that can be achieved via an HTML attachment.
Recommendations
For versions prior to 2.9.9, update to version 2.9.9 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾