PT-2017-14162
CVE-2017-15731
·
Publicado
2017-10-21
·
Atualizado
2017-10-24
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
phpMyFAQ versions prior to 2.9.9
Description
The issue concerns Cross-Site Request Forgery (CSRF) in the admin/stat.adminlog.php file.
Recommendations
For versions prior to 2.9.9, update to version 2.9.9 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾