PT-2017-14379
CVE-2017-16366
·
Publicado
2017-11-14
·
Atualizado
2019-10-03
Descrição por
CVSS 3.1
7.5
AltaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
Adobe Acrobat and Reader versions 2017.012.20098 and earlier
Adobe Acrobat and Reader versions 2017.011.30066 and earlier
Adobe Acrobat and Reader versions 2015.006.30355 and earlier
Adobe Acrobat and Reader versions 11.0.22 and earlier
Description
A security bypass vulnerability in the AcroPDF plugin allows attackers to perform unauthorized actions. This issue is related to a security bypass vulnerability.
Recommendations
For Adobe Acrobat and Reader versions 2017.012.20098 and earlier, update to a version later than 2017.012.20098.
For Adobe Acrobat and Reader versions 2017.011.30066 and earlier, update to a version later than 2017.011.30066.
For Adobe Acrobat and Reader versions 2015.006.30355 and earlier, update to a version later than 2015.006.30355.
For Adobe Acrobat and Reader versions 11.0.22 and earlier, update to a version later than 11.0.22.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾