PT-2017-14603
CVE-2017-16866
·
Publicado
2017-11-16
·
Atualizado
2017-12-04
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
dayrui FineCms versions 5.2.0 before 2017.11.16
Description
The issue concerns a Cross Site Scripting (XSS) problem. It is located in the core/M Controller.php file via the
DR URI field.Recommendations
For dayrui FineCms versions 5.2.0 before 2017.11.16, update to a version released after 2017.11.16 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾