PT-2017-15189
CVE-2017-2123
·
Publicado
2017-04-28
·
Atualizado
2017-05-05
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
OneThird CMS versions 1.73 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via the language.php file.
Recommendations
For OneThird CMS versions 1.73 and earlier, update to a version later than 1.73 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾