PT-2017-15190

CVE-2017-2124

·

Publicado

2017-04-28

·

Atualizado

2017-05-25

Descrição por

CVSS 3.1
6.1
Média
MétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions OneThird CMS versions 1.73 and earlier
Description A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via the "contact.php" page.
Recommendations For OneThird CMS versions 1.73 and earlier, update to a version later than 1.73 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾