PT-2017-15192

CVE-2017-2126

·

Publicado

2017-07-22

·

Atualizado

2017-07-27

Descrição por

CVSS 3.1
10
Crítica
MétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions WAPM-1166D versions 1.2.7 and earlier WAPM-APG600H versions 1.16.1 and earlier
Description The issue allows remote attackers to bypass authentication and access the configuration interface.
Recommendations For WAPM-1166D versions 1.2.7 and earlier, update to a version later than 1.2.7. For WAPM-APG600H versions 1.16.1 and earlier, update to a version later than 1.16.1.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾