PT-2017-15206

CVE-2017-2141

·

Publicado

2017-04-28

·

Atualizado

2017-05-05

Descrição por

CVSS 2.0
9.0
Alta
MétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions WN-G300R3 firmware versions 1.03 and earlier
Description The issue allows attackers with administrator rights to execute arbitrary OS commands.
Recommendations For WN-G300R3 firmware versions 1.03 and earlier, update to a version later than 1.03 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾