PT-2017-15212
CVE-2017-2148
·
Publicado
2017-04-28
·
Atualizado
2017-05-05
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WN-AC1167GR firmware versions 1.04 and earlier
Description
A cross-site scripting issue allows remote authenticated attackers to inject arbitrary web script or HTML.
Recommendations
For WN-AC1167GR firmware versions 1.04 and earlier, update to a version later than 1.04 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾