PT-2017-15216
CVE-2017-2152
·
Publicado
2017-04-28
·
Atualizado
2017-05-06
Descrição por
CVSS 3.1
6.8
MédiaMétricasAV:A/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
WNC01WH firmware versions 1.0.0.9 and earlier
Description
The issue allows authenticated attackers to execute arbitrary OS commands.
Recommendations
For WNC01WH firmware versions 1.0.0.9 and earlier, update to a version later than 1.0.0.9 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾