PT-2017-15226
CVE-2017-2165
·
Publicado
2017-06-09
·
Atualizado
2017-06-28
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
GroupSession versions 4.6.4 and earlier
Description
The issue allows remote authenticated attackers to bypass access restrictions and obtain sensitive information, such as emails, via unspecified vectors.
Recommendations
For GroupSession versions 4.6.4 and earlier, update to a version later than 4.6.4 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾