PT-2017-15228
CVE-2017-2168
·
Publicado
2017-05-22
·
Atualizado
2017-07-17
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WP Booking System Free versions prior to 1.4
WP Booking System Premium versions prior to 3.7
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For WP Booking System Free versions prior to 1.4, update to version 1.4 or later.
For WP Booking System Premium versions prior to 3.7, update to version 3.7 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾