PT-2017-15321
CVE-2017-2281
·
Publicado
2017-08-02
·
Atualizado
2017-08-08
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:A/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
WN-AX1167GR firmware versions 3.00 and earlier
Description
The issue allows an attacker to execute arbitrary OS commands.
Recommendations
For WN-AX1167GR firmware versions 3.00 and earlier, update to a version later than 3.00 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾