PT-2017-15356
CVE-2017-2327
·
Publicado
2017-04-24
·
Atualizado
2019-10-03
Descrição por
CVSS 3.1
5.5
MédiaMétricasAV:L/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
Juniper Networks NorthStar Controller Application versions prior to 2.1.0 Service Pack 1
Description
A denial of service issue may allow an authenticated malicious user to consume large amounts of system resources, leading to a cascading denial of services.
Recommendations
For versions prior to 2.1.0 Service Pack 1, update to version 2.1.0 Service Pack 1 or later to resolve the issue. As a temporary workaround, consider restricting system access to authorized personnel and monitoring system resources closely to minimize the risk of exploitation.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾