PT-2017-1544
CVE-2017-3815
·
Publicado
2017-03-17
·
Atualizado
2019-10-03
Descrição por
CVSS 3.1
5.3
MédiaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Cisco TelePresence Server versions prior to 4.3
Description
The issue is related to insufficient access control in the Cisco TelePresence Server software, which could allow a remote attacker to emulate server endpoints. This could potentially be exploited by an unauthenticated, remote attacker.
Recommendations
For versions prior to 4.3, update to Cisco TelePresence Software Release 4.3 or later to resolve the issue. As a temporary workaround, consider restricting access to the vulnerable API until a patch is available.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾