PT-2017-16210
CVE-2017-4927
·
Publicado
2017-11-17
·
Atualizado
2017-12-04
Descrição por
CVSS 3.1
7.5
AltaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
VMware vCenter Server versions 6.0 prior to 6.0 U3c
VMware vCenter Server versions 6.5 prior to 6.5 U1
Description
The issue arises from the incorrect handling of specially crafted LDAP network packets, which may lead to a remote denial of service.
Recommendations
For versions 6.0 prior to 6.0 U3c, update to version 6.0 U3c or later.
For versions 6.5 prior to 6.5 U1, update to version 6.5 U1 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾