PT-2017-16212
CVE-2017-4929
·
Publicado
2017-11-17
·
Atualizado
2017-12-03
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
VMware NSX Edge versions 6.2.x through 6.2.8
VMware NSX Edge versions 6.3.x through 6.3.4
Description
The issue is a moderate Cross-Site Scripting (XSS) problem that may lead to information disclosure.
Recommendations
For versions 6.2.x through 6.2.8, update to version 6.2.9 or later.
For versions 6.3.x through 6.3.4, update to version 6.3.5 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾