PT-2017-16247
CVE-2017-4986
·
Publicado
2017-06-14
·
Atualizado
2017-07-08
Descrição por
CVSS 3.1
5.3
MédiaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions
EMC ESRS VE versions 3.18 or earlier
Description
The issue allows malicious users to bypass authentication, potentially compromising the affected system.
Recommendations
For versions 3.18 or earlier, update to a version later than 3.18 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾