PT-2017-16266
CVE-2017-5028
·
Publicado
2017-01-25
·
Atualizado
2019-06-28
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 56.0.2924.76
Description
The issue is related to insufficient data validation in V8, allowing a remote attacker to leak cross-origin data via a crafted HTML page.
Recommendations
For versions prior to 56.0.2924.76, update to version 56.0.2924.76 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾