PT-2017-16435

CVE-2017-5330

·

Publicado

2017-01-16

·

Atualizado

2017-04-11

Descrição por

CVSS 3.1
7.8
Alta
MétricasAV:L/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions ark versions prior to 16.12.1
Description The issue allows remote attackers to execute arbitrary code via an executable in an archive, related to associated applications.
Recommendations For versions prior to 16.12.1, update to version 16.12.1 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
ALT-PU-2017-1450
OPENSUSE-SU-2017:0140-1
OPENSUSE-SU-2017:0150-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾