PT-2017-16698

CVE-2017-5833

·

Publicado

2017-03-03

·

Atualizado

2017-03-07

Descrição por

CVSS 3.1
6.1
Média
MétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Revive Adserver versions prior to 4.0.1
Description A cross-site scripting (XSS) issue exists in the invocation code generation for interstitial zones, allowing remote attackers to inject arbitrary web script or HTML via unspecified parameters.
Recommendations For versions prior to 4.0.1, update to version 4.0.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾