PT-2017-17045
CVE-2017-6407
·
Publicado
2017-03-02
·
Atualizado
2019-10-03
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:L/AC:L/PR:L/UI:N/S:C/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Veritas NetBackup versions prior to 7.7.2
Veritas NetBackup Appliance versions prior to 2.7.2
Description
A remote command execution issue was discovered, allowing privileged execution on the NetBackup Server and Client. This can occur on the server or a connected client.
Recommendations
For Veritas NetBackup versions prior to 7.7.2, update to version 7.7.2 or later.
For Veritas NetBackup Appliance versions prior to 2.7.2, update to version 2.7.2 or later.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾