PT-2017-17347

CVE-2017-6816

·

Publicado

2017-03-12

·

Atualizado

2019-10-03

Descrição por

CVSS 2.0
5.5
Média
MétricasAV:N/AC:L/Au:S/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions WordPress versions prior to 4.7.3
Description The issue allows unintended files to be deleted by administrators using the plugin deletion functionality.
Recommendations For versions prior to 4.7.3, update to version 4.7.3 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
DLA-860-1
DSA-3815-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾