PT-2017-17348

CVE-2017-6817

·

Publicado

2017-03-12

·

Atualizado

2019-03-19

Descrição por

CVSS 3.1
5.4
Média
MétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions WordPress versions prior to 4.7.3
Description The issue concerns authenticated Cross-Site Scripting (XSS) in YouTube URL Embeds, which can be exploited due to a flaw in the embed.php file.
Recommendations For versions prior to 4.7.3, update to version 4.7.3 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
DSA-3815-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾