PT-2017-17390
CVE-2017-6877
·
Publicado
2017-03-14
·
Atualizado
2017-03-16
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Lutim versions 0.7.1 and earlier
Description
A cross-site scripting (XSS) issue exists in the handling of SVG files, allowing remote attackers to inject arbitrary web script.
Recommendations
For versions 0.7.1 and earlier, update to a version later than 0.7.1 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾