PT-2017-17434
CVE-2017-6970
·
Publicado
2017-03-22
·
Atualizado
2019-10-03
Descrição por
CVSS 3.1
8.4
AltaMétricasAV:L/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
AlienVault USM and OSSIM versions prior to 5.3.7
NfSen versions prior to 1.3.8
Description
The issue allows local users to execute arbitrary commands in a privileged context via an NfSen socket.
Recommendations
For AlienVault USM and OSSIM versions prior to 5.3.7, update to version 5.3.7 or later.
For NfSen versions prior to 1.3.8, update to version 1.3.8 or later.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾