PT-2017-17722
CVE-2017-7415
·
Publicado
2017-04-27
·
Atualizado
2021-12-13
Descrição por
CVSS 3.1
7.5
AltaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Atlassian Confluence versions 6.0.0 through 6.0.6
Description
The issue allows remote attackers to bypass authentication and read any blog or page via the drafts diff REST resource.
Recommendations
For versions 6.0.0 through 6.0.6, update to version 6.0.7 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾