PT-2017-18071
CVE-2017-8018
·
Publicado
2017-10-02
·
Atualizado
2017-10-17
Descrição por
CVSS 3.1
7.5
AltaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
EMC AppSync host plug-in version 3.5 and below
Description
The issue is a denial of service (DoS) vulnerability that could potentially be exploited by malicious users to compromise the affected system.
Recommendations
For EMC AppSync host plug-in version 3.5 and below, update to a version above 3.5 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾