PT-2017-3515

CVE-2017-6400

·

Publicado

2017-02-28

·

Atualizado

2019-10-03

Descrição por

CVSS 3.1
8.8
Alta
MétricasAV:L/AC:L/PR:L/UI:N/S:C/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Veritas NetBackup versions prior to 7.7.2 Veritas NetBackup Appliance versions prior to 2.7.2
Description The issue is related to privilege separation errors in Veritas NetBackup and Veritas NetBackup Appliance. It allows an attacker to execute privileged commands on the NetBackup Server and Client locally. Exploitation of this issue can enable an attacker to run commands on the NetBackup server or client with root or admin privileges.
Recommendations For Veritas NetBackup versions prior to 7.7.2, update to version 7.7.2 or later. For Veritas NetBackup Appliance versions prior to 2.7.2, update to version 2.7.2 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾