PT-2017-5083
CVE-2012-1622
·
Publicado
2017-10-26
·
Atualizado
2017-11-14
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions:
Apache OFBiz versions 10.04.x through 10.04.01
Description:
The issue allows remote attackers to execute arbitrary code via unspecified vectors.
Recommendations:
For Apache OFBiz versions 10.04.x through 10.04.01, update to version 10.04.02 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾